Home > Old Post dari Unilanet, World Of ICT > Create VLAN on 7606

Create VLAN on 7606


Sore ini gw baru bikin Vlan Baru Di Router 7606 INHERENT,

Ada 48 Port GigaBit yang nganggur gak kepake, so langsung gw bikin untuk VLAN Net BBS Deh….

Caranya Gampang Kok……….

— Cuted–

controller E1 3/0/7
channel-group 0 unframed
!
vlan internal allocation policy ascending
vlan access-log ratelimit 2000!
!
interface Loopback0
ip address 167.205.190.9 255.255.255.255
!
interface GigabitEthernet1/1
description Connected to AstiNET 222.124.140.xxx/yyy
switchport
switchport mode access
no ip address

!
interface GigabitEthernet1/2
description Connected to AstiNET 222.124.140.xxx/yyy
switchport
switchport mode access
no ip address

!
interface GigabitEthernet1/3
no ip address
shutdown
!
interface GigabitEthernet1/4
no ip address
shutdown
!

Untuk NGecek Apakah VLAN kita dah Jalan, ketik perintah berikut

IBRUNILA01#show spanning-tree vlan 1VLAN0001
Spanning tree enabled protocol ieee
Root ID Priority 32769
Address 0016.9c6f.ce40
This bridge is the root
Hello Time 2 sec Max Age 20 sec Forward Delay 15 sec

Bridge ID Priority 32769 (priority 32768 sys-id-ext 1)
Address 0016.9c6f.ce40
Hello Time 2 sec Max Age 20 sec Forward Delay 15 sec
Aging Time 300

Interface Role Sts Cost Prio.Nbr Type
—————- —- — ——— ——– ——————————–
Gi1/1 Desg FWD 19 128.1 P2p
Gi1/2 Desg FWD 19 128.2 P2p

IBRUNILA01#

DAh yahh selamat MEncoba

eh iya kalo mao contoh bikin VLAN di Cisco Catalyst, bisa liat disini

http://unilanet.unila.ac.id/~gigih/index.php?option=com_content&task=view&id=102&Itemid=40

  1. No comments yet.
  1. No trackbacks yet.

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s

%d bloggers like this: